aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authornick black <dankamongmen@gmail.com>2019-01-27 03:09:21 -0500
committerLeonardo Arena <rnalrd@alpinelinux.org>2019-02-06 07:58:35 +0000
commit5c3202651c53b5808223595dbf9becced948a5df (patch)
tree3ee56b0b9df4fc73b3cb625d5edc6b89a2e07c50
parent52ceac8c425a851702ebdb00885e3e1a2ff8cbc3 (diff)
downloadaports-5c3202651c53b5808223595dbf9becced948a5df.tar.bz2
aports-5c3202651c53b5808223595dbf9becced948a5df.tar.xz
testing/capnproto: normalize whitespace
-rw-r--r--testing/capnproto/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/testing/capnproto/APKBUILD b/testing/capnproto/APKBUILD
index 8bf3948a88..5431baeaf6 100644
--- a/testing/capnproto/APKBUILD
+++ b/testing/capnproto/APKBUILD
@@ -33,7 +33,7 @@ package() {
# See https://wiki.alpinelinux.org/wiki/APKBUILD_Reference#dev.28.29
dev() {
default_dev
- mkdir -p "$subpkgdir"/usr/bin
+ mkdir -p "$subpkgdir"/usr/bin
mv "$pkgdir"/usr/bin/* "$subpkgdir"/usr/bin
}