aboutsummaryrefslogtreecommitdiffstats
path: root/testing/audit/APKBUILD
diff options
context:
space:
mode:
authorTycho Andersen <tycho@docker.com>2017-03-14 16:39:28 +0000
committerWilliam Pitcock <nenolod@dereferenced.org>2017-03-14 18:05:59 +0000
commitebd69d60ffb0e39d98aa4132184e630e836a90d6 (patch)
treea890624ae3849c917453f4c75c0c2b6010d31236 /testing/audit/APKBUILD
parent087d9a34a185b81a2b2e62c889e7ea3a9f55df5d (diff)
downloadaports-ebd69d60ffb0e39d98aa4132184e630e836a90d6.tar.bz2
aports-ebd69d60ffb0e39d98aa4132184e630e836a90d6.tar.xz
testing/audit: fix indentation
Signed-off-by: Tycho Andersen <tycho@docker.com>
Diffstat (limited to 'testing/audit/APKBUILD')
-rw-r--r--testing/audit/APKBUILD6
1 files changed, 3 insertions, 3 deletions
diff --git a/testing/audit/APKBUILD b/testing/audit/APKBUILD
index 6ec06e547d..cc84218122 100644
--- a/testing/audit/APKBUILD
+++ b/testing/audit/APKBUILD
@@ -27,11 +27,11 @@ build() {
--sysconfdir=/etc \
--mandir=/usr/share/man \
--localstatedir=/var \
- --disable-zos-remote \
- --enable-shared=audit \
+ --disable-zos-remote \
+ --enable-shared=audit \
|| return 1
make || return 1
- make DESTDIR="$pkgdir" install || return 1
+ make DESTDIR="$pkgdir" install || return 1
}
package() {