aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--testing/libxml++/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/testing/libxml++/APKBUILD b/testing/libxml++/APKBUILD
index 5fa142ca98..a5d2aedc3a 100644
--- a/testing/libxml++/APKBUILD
+++ b/testing/libxml++/APKBUILD
@@ -21,7 +21,7 @@ build() {
package() {
cd "$builddir"
make DESTDIR="$pkgdir" install
- install -Dm644 "$srcdir"/$pkgname-${pkgver%.[0-9]*}.pc "$pkgdir"/usr/lib/pkgconfig/${pkgname%.[0-9]*}.pc
+ install -Dm644 $pkgname-${pkgver%.[0-9]*}.pc "$pkgdir"/usr/lib/pkgconfig/${pkgname%.[0-9]*}.pc
}
check() {