aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--main/lxc/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/main/lxc/APKBUILD b/main/lxc/APKBUILD
index 8ccad98f39..6124ec69e9 100644
--- a/main/lxc/APKBUILD
+++ b/main/lxc/APKBUILD
@@ -88,7 +88,7 @@ _py3() {
pkgdesc="Python3 module for LXC"
depends="python3"
mkdir -p "$subpkgdir"/usr/lib
- mv "$pkgdir"/usr/lib/python3.5 "$subpkgdir"/usr/lib || return 1
+ mv "$pkgdir"/usr/lib/python3.* "$subpkgdir"/usr/lib || return 1
}
_download() {