aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--community/py3-twisted/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/community/py3-twisted/APKBUILD b/community/py3-twisted/APKBUILD
index b0feb8fe74..4a00f41b02 100644
--- a/community/py3-twisted/APKBUILD
+++ b/community/py3-twisted/APKBUILD
@@ -31,7 +31,7 @@ prepare() {
}
build() {
- find -name '*.pyx' -exec cython3 {} \;
+ find -name '*.pyx' -exec cython {} \;
CFLAGS="$CFLAGS $(pkgconf --cflags libtirpc)" python3 setup.py build
}