aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--main/lsof/APKBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/main/lsof/APKBUILD b/main/lsof/APKBUILD
index 63f369ca59..8ed3c7b7c1 100644
--- a/main/lsof/APKBUILD
+++ b/main/lsof/APKBUILD
@@ -1,7 +1,7 @@
# Maintainer: Natanael Copa <ncopa@alpinelinux.org>
pkgname=lsof
pkgver=4.89
-pkgrel=0
+pkgrel=1
pkgdesc="LiSt Open Files"
url="http://people.freebsd.org/~abe/"
arch="all"
@@ -37,7 +37,7 @@ build () {
package() {
cd "$_builddir"
- install -D -m0755 -o root -g root lsof "$pkgdir"/usr/sbin/lsof
+ install -D -m0755 -o root -g root lsof "$pkgdir"/usr/bin/lsof
install -D -m0644 -o root -g root lsof.8 \
"$pkgdir"/usr/share/man/man8/lsof.8
}