aboutsummaryrefslogtreecommitdiffstats
path: root/community/i3wm/APKBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'community/i3wm/APKBUILD')
-rw-r--r--community/i3wm/APKBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/community/i3wm/APKBUILD b/community/i3wm/APKBUILD
index 187874e3eb..ce422708e0 100644
--- a/community/i3wm/APKBUILD
+++ b/community/i3wm/APKBUILD
@@ -29,10 +29,10 @@ check() {
package() {
cd "$builddir"
- make DESTDIR="$pkgdir/" install
+ make DESTDIR="$pkgdir/" install
install -d "$pkgdir/usr/share/man/man1"
- install -m644 man/*.1 "$pkgdir"/usr/share/man/man1/
+ install -m644 man/*.1 "$pkgdir"/usr/share/man/man1/
}
sha512sums="1bb1044e8d86e78d3ccb79d49f0eb26665dcd05a348058a5e57138151d74f57d77830efc3025893170fe1b8ec612f739f75247a427410f96286b09afd2c5f14c i3-4.13.tar.bz2