aboutsummaryrefslogtreecommitdiffstats
path: root/community/py-gevent
diff options
context:
space:
mode:
Diffstat (limited to 'community/py-gevent')
-rw-r--r--community/py-gevent/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/community/py-gevent/APKBUILD b/community/py-gevent/APKBUILD
index 4cc96e28eb..4edc29cd8a 100644
--- a/community/py-gevent/APKBUILD
+++ b/community/py-gevent/APKBUILD
@@ -17,7 +17,7 @@ builddir="$srcdir/$_pkgname-$pkgver"
build() {
cd "$builddir"
python2 setup.py build || return 1
- python3 setup.py build || return 1
+ python3 setup.py build || return 1
}
package() {