aboutsummaryrefslogtreecommitdiffstats
path: root/community/py-impacket/APKBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'community/py-impacket/APKBUILD')
-rw-r--r--community/py-impacket/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/community/py-impacket/APKBUILD b/community/py-impacket/APKBUILD
index 56d5222d5b..ac7331e38e 100644
--- a/community/py-impacket/APKBUILD
+++ b/community/py-impacket/APKBUILD
@@ -28,7 +28,7 @@ package() {
_py() {
local python=$1
pkgdesc="$pkgdesc - $python"
- install_if="$pkgname=$pkgver-r$pkgrel $python"
+ install_if="$pkgname=$pkgver-r$pkgrel $python"
cd "$builddir"
$python setup.py install --prefix=/usr --root="$subpkgdir"
}