aboutsummaryrefslogtreecommitdiffstats
path: root/community/py3-sgmllib3k/APKBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'community/py3-sgmllib3k/APKBUILD')
-rw-r--r--community/py3-sgmllib3k/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/community/py3-sgmllib3k/APKBUILD b/community/py3-sgmllib3k/APKBUILD
index a50d74b21a..7be3fce691 100644
--- a/community/py3-sgmllib3k/APKBUILD
+++ b/community/py3-sgmllib3k/APKBUILD
@@ -14,7 +14,7 @@ builddir="$srcdir"/$_pkgname-$pkgver
build() {
cd "$builddir"
- python3 setup.py build || return
+ python3 setup.py build || return
}
package() {