aboutsummaryrefslogtreecommitdiffstats
path: root/community/vpcs/APKBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'community/vpcs/APKBUILD')
-rw-r--r--community/vpcs/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/community/vpcs/APKBUILD b/community/vpcs/APKBUILD
index 9a6023ff3f..fada7772c4 100644
--- a/community/vpcs/APKBUILD
+++ b/community/vpcs/APKBUILD
@@ -25,7 +25,7 @@ build() {
package() {
cd "$builddir"
mkdir -p "$pkgdir/usr/bin"
- install -Dm755 ${pkgname} ${pkgdir}/usr/bin/${pkgname}
+ install -Dm755 ${pkgname} ${pkgdir}/usr/bin/${pkgname}
}
md5sums="c02fa7181e6a66403318b3680368ae53 v0.8beta1.tar.gz