aboutsummaryrefslogtreecommitdiffstats
path: root/main/libvpx
diff options
context:
space:
mode:
Diffstat (limited to 'main/libvpx')
-rw-r--r--main/libvpx/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/main/libvpx/APKBUILD b/main/libvpx/APKBUILD
index 9fa41ea6c8..de9a1afe83 100644
--- a/main/libvpx/APKBUILD
+++ b/main/libvpx/APKBUILD
@@ -3,7 +3,7 @@ pkgname=libvpx
pkgver=1.6.1
pkgrel=0
pkgdesc="Library for the vp8 codec"
-url="http://www.webmproject.org/"
+url="https://www.webmproject.org/"
arch="all"
license="GPL"
depends=""