aboutsummaryrefslogtreecommitdiffstats
path: root/main/py-gnutls/APKBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'main/py-gnutls/APKBUILD')
-rw-r--r--main/py-gnutls/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/main/py-gnutls/APKBUILD b/main/py-gnutls/APKBUILD
index b74c291204..2e0396d49c 100644
--- a/main/py-gnutls/APKBUILD
+++ b/main/py-gnutls/APKBUILD
@@ -27,7 +27,7 @@ package() {
_py() {
local python=$1
pkgdesc="$pkgdesc - $python"
- install_if="$pkgname=$pkgver-r$pkgrel $python"
+ install_if="$pkgname=$pkgver-r$pkgrel $python"
cd "$builddir"
$python setup.py install --prefix=/usr --root="$subpkgdir"
}