aboutsummaryrefslogtreecommitdiffstats
path: root/testing/py-pefile/APKBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'testing/py-pefile/APKBUILD')
-rw-r--r--testing/py-pefile/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/testing/py-pefile/APKBUILD b/testing/py-pefile/APKBUILD
index 54b8cf37fa..01586098f7 100644
--- a/testing/py-pefile/APKBUILD
+++ b/testing/py-pefile/APKBUILD
@@ -18,7 +18,7 @@ builddir="$srcdir/$_pkgname-$pkgver"
build() {
cd "$builddir"
python2 setup.py build || return 1
- python3 setup.py build || return 1
+ python3 setup.py build || return 1
}
package() {