aboutsummaryrefslogtreecommitdiffstats
path: root/community/py-raven/APKBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'community/py-raven/APKBUILD')
-rw-r--r--community/py-raven/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/community/py-raven/APKBUILD b/community/py-raven/APKBUILD
index ff5e0e425b..5fa9649c92 100644
--- a/community/py-raven/APKBUILD
+++ b/community/py-raven/APKBUILD
@@ -36,7 +36,7 @@ _py3() {
_py() {
local python="$1"
pkgdesc="$pkgdesc (for $python)"
- depends="$depends $python"
+ depends="$depends $python"
install_if="$pkgname=$pkgver-r$pkgrel $python"
cd "$builddir"