aboutsummaryrefslogtreecommitdiffstats
path: root/community/py-raven
diff options
context:
space:
mode:
authortmpfile <tmpfile@users.noreply.github.com>2017-07-08 16:30:22 -0300
committerNatanael Copa <ncopa@alpinelinux.org>2017-07-10 09:04:20 +0000
commitd1bbf07a534c7cd70cb28c748dad9a9e768f403b (patch)
tree72118c65ac7565670d0b720adfb260366f45d981 /community/py-raven
parentab744645dd6495c41364ede3712737ddc11a01cd (diff)
downloadaports-d1bbf07a534c7cd70cb28c748dad9a9e768f403b.tar.bz2
aports-d1bbf07a534c7cd70cb28c748dad9a9e768f403b.tar.xz
community/[various]: fix trailing whitespace
Diffstat (limited to 'community/py-raven')
-rw-r--r--community/py-raven/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/community/py-raven/APKBUILD b/community/py-raven/APKBUILD
index ff5e0e425b..5fa9649c92 100644
--- a/community/py-raven/APKBUILD
+++ b/community/py-raven/APKBUILD
@@ -36,7 +36,7 @@ _py3() {
_py() {
local python="$1"
pkgdesc="$pkgdesc (for $python)"
- depends="$depends $python"
+ depends="$depends $python"
install_if="$pkgname=$pkgver-r$pkgrel $python"
cd "$builddir"